Начало форум

КЛУБ MAZDA - БЪЛГАРИЯ

www.mazdabg.com

Дата и час: 18 Ное 2017, 17:35

Часовете са според зоната UTC + 2 часа


Правила на форума


ПРАВИЛА НА КЛУБ MAZDA - БЪЛГАРИЯ!



Напиши нова тема Отговори на тема  [ 9 мнения ] 
Автор Съобщение
МнениеПубликувано на: 14 Ное 2017, 14:28 
Offline
любител
Аватар

Регистриран на: 02 Юли 2016, 19:24
Мнения: 57
Местоположение: София
Здравейте колеги,
Преди няколко дни оставих колата в сервиз за смяна на антифриз, спирачна течност, филтър купе и замерване на акумулатор.
След като "обслужването" се оказа, че халогените ми не работят, а борд компютъра не ми показва външнате температура.
Върнах се в сервиза, казаха ми, че всичко са направили нормално, всичко било свързано, не е сваляна бронята и тн. - както и да е, отписал съм ги вече.

Въпроса е, че сега трябва да оправя въпросните проблеми и всякакви предложения ще ми бъдат от полза.

П.П. Забелязах, че и единият преден габарит не работи ако това може да има някаква връзка.

Поздрави!


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 14 Ное 2017, 15:10 
Offline
фен
Аватар
2005 Mazda 3

Регистриран на: 30 Дек 2016, 22:02
Мнения: 216
Местоположение: zhe internetz
Виж тази моя тема във форума и ще се насочиш какво може да е и кой е човекът, който ще ти реши проблемът :) Има доста излишни мнения, но виж тези на rockton в края на темата.

PS: Халогени са ти и дългите, но предполагам, че имаш предвид фаровете за мъгла.


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 14 Ное 2017, 16:38 
Offline
фанатик
Аватар
2007 Mazda 6

Регистриран на: 03 Ное 2014, 13:09
Мнения: 1887
Местоположение: София
Започни с "източване" на акумулатора. Щом са сменяли филтъра на купето, играта там е с бушоните.
bat_Vite със сигурност знае доста по въпроса, чак за лечение при rockton не си(не че пречи да отидеш) :wink:

_________________
Глупостта не е предимство.
Ако спориш с идиот, вероятността той да прави абсолютно същото е много голяма.

... .. -.-. | - .-. .- -. ... .. - | --. .-.. --- .-. .. .- | -- ..- -. -.. ..
2007 Mazda 6 GY 2.0 with LPG


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 14 Ное 2017, 16:46 
Offline
фен
Аватар
2004 Mazda 3

Регистриран на: 14 Мар 2015, 10:07
Мнения: 460
Местоположение: Варна
И според мен са омацали нещо с бушоните при смяна на филтъра.

_________________
Изображение


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 14 Ное 2017, 16:54 
Offline
любител
Аватар
Автор на темата

Регистриран на: 02 Юли 2016, 19:24
Мнения: 57
Местоположение: София
Поправка: Имах предвид фаровете за мъгла ;)

И аз предполагам, че нещо при бушоните са объркали.

Погледнах набързо темата на dentdaemon, там е споменато, че на дисплея стои празно за температурата. При мен като натисна бутона AMB и ми излизат чертички.

Колега @ihristov, какво имаш предвид с "източване" на акумулатора?


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 14 Ное 2017, 17:14 
Offline
фен
Аватар
2005 Mazda 3

Регистриран на: 30 Дек 2016, 22:02
Мнения: 216
Местоположение: zhe internetz
Чертичките са по-нормалният симптом. Моето беше абнормално и затова rockton се беше поизмъчил с диагностиката ^^
ihristov има предвид да свалиш клемата на акумулатора за известно време, за да се нулира всичко.


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 14 Ное 2017, 20:51 
Offline
фен
Аватар
2005 Mazda 3

Регистриран на: 11 Юли 2009, 11:51
Мнения: 419
Местоположение: София
Имал съм абсолютно същия проблем след смяна на филтър на климатик (веднъж точно с неработене на халогените и на термометъра, друг път беше със заключването и аварийните). Проблемът ти е в некачествено свързване на буксата на кабелите към куплунга при бушоните под жапката. Трябва буксата да е абсолютно добре влязла - това ще ти реши проблема!! Извади снопа кабели и го включи като се увериш, че е влязъл докрай и проблемът ти ще се реши :).

_________________
Mazda 3 1.6 Diesel, 2005


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 16 Ное 2017, 08:19 
Offline
фен
Аватар

Регистриран на: 17 Авг 2004, 10:54
Мнения: 448
Местоположение: Люлин-3
MaxSpeed написа:
Въпроса е, че сега трябва да оправя въпросните проблеми и всякакви предложения ще ми бъдат от полза.

Пробвай този вариант, изключи еднта клема на акумулатора(контактният ключ да е извън колата) свали изключи всички конектори от БСМ контролета (кутията с релета и предпазители) която се намира под жабката.Напръскай контректорите с контактен шпрей и после внимателно включи конекторите, те си имат ключалки. Накрая след като събереш всичко, включи клемата на акумулатора и пробвай, ако всичко е ОК , значи си оправил дефекта.
Ако не се подобрят нещата и остане същото положение, обади се ще помогна!

_________________
"четенето на грешки" - не е диагностика , "изтриването на грешки" - не е ремонт! 0896 633459


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 17 Ное 2017, 10:41 
Offline
любител
Аватар
Автор на темата

Регистриран на: 02 Юли 2016, 19:24
Мнения: 57
Местоположение: София
Колеги, благодаря ви за полезните съвети! Ще се опитам сам да се оправя, ако ли не ще търся колегата rockton :)


Върнете се в началото
  Профил    
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 9 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 4 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Форума се задвижва от phpBB® Forum Software © phpBB Group
www.mazdabg.com
национален фен клуб