Начало форум

КЛУБ MAZDA - БЪЛГАРИЯ

www.mazdabg.com

Дата и час: 24 Сеп 2018, 13:46

Часовете са според зоната UTC + 2 часа


Правила на форума


ПРАВИЛА НА КЛУБ MAZDA - БЪЛГАРИЯ!



Напиши нова тема Отговори на тема  [ 10 мнения ] 
Автор Съобщение
МнениеПубликувано на: 28 Юни 2018, 19:32 
Offline
любител

Регистриран на: 20 Апр 2017, 11:55
Мнения: 15
Местоположение: Sofia
Привет колеги,
маздата е 2.0 дизел, 121 к.с. проблема е че при по-високи обороти, за няколко секунди - пуши, та се къса.
При изпреварване или по рязко подаване на газ, на колегата зад мен му правя колата черен мат.
Мисля че има повече гориво, отколкото трябва.
Интересното е че при откачване на дебитомера, докато работи двигателя, на таблото няма абсолютно никаква индикация за това.
Иначе колата си работи /и на празен ход/и набира съвсем нормално, харчи си нафта съвсем прилично, проблема е в огромните димни завеси от време на време... имам и кия спортидж 2.0 дизел /джипката/ с двигател на мазда 626 и тя няма подобни драми.
Имали ли сте и вие подобен проблем и какво мислите че може да бъде?
Благодаря предварително.
Поздрави


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 28 Юни 2018, 20:49 
Offline
маниак
Аватар
2007 Mazda 5

Регистриран на: 31 Авг 2016, 12:05
Мнения: 507
Местоположение: Pleven
Здравей,
това го прави откакто си взел колата или от скоро? :)

_________________
мазда 5 2.0CD 2007


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 28 Юни 2018, 21:05 
Offline
любител
Автор на темата

Регистриран на: 20 Апр 2017, 11:55
Мнения: 15
Местоположение: Sofia
VaskoVulev написа:
Здравей,
това го прави откакто си взел колата или от скоро? :)


Здравей,
колата я имам повече от година от Швейцария, аз съм й първи собственик в БГ.
Взех я с половин резервоар зареждан там и не пушеше.
Откакто и заредих бг нафта чади ужасно, а й сипвам само екто дизел на лукоил...
Та да, пуши откакто я имам, не е отскоро :)


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 29 Юни 2018, 08:47 
Offline
маниак
Аватар
2007 Mazda 5

Регистриран на: 31 Авг 2016, 12:05
Мнения: 507
Местоположение: Pleven
Коя година е? Отиди на диагностика първо.....не е нормално да не светва лампа при махане на дебитомера.Има колеги от форума които се занимават точно с това ;) Примерно : memberlist.php?mode=viewprofile&u=24478

_________________
мазда 5 2.0CD 2007


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 29 Юни 2018, 09:15 
Offline
любител
Автор на темата

Регистриран на: 20 Апр 2017, 11:55
Мнения: 15
Местоположение: Sofia
Здравей,
колата е 2004 г. с първа регистрация през 2005 г.
Да ходих на диагностика няколко пъти и никой нищо странно не откри.
Всички стойности са в границите на нормалното, но защо пуши при рязко подаване на газ и защо не светва лампа така и не се разбра...


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 29 Юни 2018, 09:56 
Offline
фен

Регистриран на: 14 Ное 2016, 08:47
Мнения: 225
Местоположение: София
Chavdar_Georgiev написа:
Интересното е че при откачване на дебитомера, докато работи двигателя, на таблото няма абсолютно никаква индикация за това.


От сега ти казвам, че или нямаш DPF или е като при мен пробит.
Софтуера на колата ти е омазан и му липсва таблицата с грешките, квото и да стане Check Engine ще светва само при подаване на контакт и в никакви други обстоятелства.
За начало може да пробваш да загрееш колата до работна температура и да пуснеш една калибрация на дюзите, но ако има някакъв друг проблем да знаеш, че колата няма да си обади и може да береш много ядове.

Chavdar_Georgiev написа:
Да ходих на диагностика няколко пъти и никой нищо странно не откри.


Няма и да открие заради липсващата таблица за грешки. Моята и тя така пушеше при рязко подаване на газ и след 3000 оборота и след калибрация на дюзите и чистене на дебитомер се оправи, обаче аз при колегата steich си върнах софтуера и ми изолира DPF и EGR като хората.

EDIT: Написах една камара неща, ама не попитах това преди или след фейслифта е?

_________________
Mazda 6 GY 2.0 143hp


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 29 Юни 2018, 10:03 
Offline
любител
Автор на темата

Регистриран на: 20 Апр 2017, 11:55
Мнения: 15
Местоположение: Sofia
Благодаря ти за обяснението, колата е преди фейслифта и е без DPF.
При първа възможност ще се свържа с колегата steich и да, много е
възможно проблема да е софтуерен.
Благодаря още веднъж :)


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 29 Юни 2018, 12:45 
Offline
фен

Регистриран на: 14 Ное 2016, 08:47
Мнения: 225
Местоположение: София
Чек лампата светва ли като дадеш на контакт?

_________________
Mazda 6 GY 2.0 143hp


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 29 Юни 2018, 13:13 
Offline
любител
Автор на темата

Регистриран на: 20 Апр 2017, 11:55
Мнения: 15
Местоположение: Sofia
gyenchev написа:
Чек лампата светва ли като дадеш на контакт?


Да, да, при контакт си светват всички лампи, включително и тя, след което си угасват, съвсем нормално повечето, пали си после и си работи на празен ход на около 700 или 800 оборота.


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 29 Юни 2018, 15:10 
Offline
фен

Регистриран на: 14 Ное 2016, 08:47
Мнения: 225
Местоположение: София
За да не светва лампата при изваден дебитомер най-вероятно тия дето са ти продали колата са затрили таблицата с грешките за да замажат друг проблем.
Пробвай наистина с калибрация на дюзите може и да се оправи.

_________________
Mazda 6 GY 2.0 143hp


Върнете се в началото
  Профил    
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 10 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 4 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Форума се задвижва от phpBB® Forum Software © phpBB Group
www.mazdabg.com
национален фен клуб