Начало форум

КЛУБ MAZDA - БЪЛГАРИЯ

www.mazdabg.com

Дата и час: 07 Дек 2019, 19:36

Часовете са според зоната UTC + 2 часа


Правила на форума


ПРАВИЛА НА КЛУБ MAZDA - БЪЛГАРИЯ!



Напиши нова тема Отговори на тема  [ 2 мнения ] 
Автор Съобщение
МнениеПубликувано на: 02 Дек 2019, 08:07 
Offline
любител

Регистриран на: 29 Юли 2011, 11:23
Мнения: 20
Колеги звука от аудио системата изчезна изведнъж, сменях радиото и просто спря, на моменти се появява и изчезва кабелите уж са добре, интересува ме дали има някъде модул или нещо друго което да проверя?


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 04 Дек 2019, 19:37 
Offline
любител
Аватар

Регистриран на: 09 Апр 2014, 14:43
Мнения: 48
Местоположение: Pernik
Здравей колега,
От това което си написал разбирам, че спира изцяло радиото. Според мен е от захранващите кабели. Някъде ти се губи или +12v или -. Вземи захранването директно от акумулатора за проба и ще разбереш. Може некоя букса да ти се е окислила и понякога да губи контакт.


Върнете се в началото
  Профил    
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 2 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Форума се задвижва от phpBB® Forum Software © phpBB Group
www.mazdabg.com
национален фен клуб