Начало форум

КЛУБ MAZDA - БЪЛГАРИЯ

www.mazdabg.com

Дата и час: 26 Юли 2021, 05:32

Часовете са според зоната UTC + 2 часа


Правила на форума


ПРАВИЛА НА КЛУБ MAZDA - БЪЛГАРИЯ!



Напиши нова тема Отговори на тема  [ 4 мнения ] 
Автор Съобщение
МнениеПубликувано на: 22 Юни 2021, 18:04 
Offline
любител

Регистриран на: 19 Май 2013, 11:34
Мнения: 44
Местоположение: Bulgaria
skype: emphaze
Здравейте колеги,

(Пред)Историята: Снощи съм забравил единия преден плафон включен и е светил 12-13 часа. Съответно при запалването тази сутрин на таблото се появиха всякакви индикатори (като този датчиците за налягане на гумите и други) и останаха да светят до първото изгасяне и повторно запалване на мотора. След това всичко изчезна, но се появи странен проблем - индикаторите за имобилайзера и за ключа се включват произволно (на място, при запален двигател или по време на движение на автомобила) като светват за 5-10 секунди, след което изгасват. Понякога се случва няколко пъти един след друг (серия), а друг интересен момент че, когато това стане, цялата аудио система заедно с дисплея и останалите врътки и копчета се реинициализира (т.е.) рестартира, все едно туко що си запалил двигателя или си сложил на контакт. Това също не става всеки път, в 60% от случаите светват само индикаторите.

Колата е с бутон за палене, ако това има значение, а ключът от "усъвършенстваните".

Уточнявам, че акумулаторът не беше изтощен, колата запали и пали без никакви проблеми и не съм го разкачал. Отключвам, заключвам и паля абсолютно нормално. Смених батерията на ключа за всеки случай, но няма промяна.

Не знам каква е връзката между забравения плафон и това, което се случи, но се надявам някой да успее да помогне. Утре ми предстои дълъг път и не знам колко трябва да е притеснявам :?

Тук може да видите и кратко видео на проблема - https://youtu.be/m12tRwkg2jA

_________________
Mazda 6, GH Estate, 2008, 2.5L/125kW/170hp :lovemazda:


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 22 Юни 2021, 21:15 
Offline
фен
2017 Mazda 3

Регистриран на: 09 Апр 2017, 15:24
Мнения: 229
Местоположение: Крън
Най вероятно имобилайзера прави проблемите. Ако можеш да го изключиш ще разбереш дали е той.
От първото натискане на бутона ли пали, или се налага да го натискаш още веднъж?

_________________
Mazda 3 g120 2017


Върнете се в началото
  Профил   Виж гаража на потребителя  
 
МнениеПубликувано на: 23 Юни 2021, 10:33 
Offline
любител
Автор на темата

Регистриран на: 19 Май 2013, 11:34
Мнения: 44
Местоположение: Bulgaria
skype: emphaze
Пали без проблеми от първия път. Днес карах 20тина минути без да се появят индикаторите, угасих испрях. При следващ курс "рестартира" 5 пъти за 10 минути.

_________________
Mazda 6, GH Estate, 2008, 2.5L/125kW/170hp :lovemazda:


Върнете се в началото
  Профил    
 
МнениеПубликувано на: 23 Юни 2021, 18:54 
Offline
любител
Автор на темата

Регистриран на: 19 Май 2013, 11:34
Мнения: 44
Местоположение: Bulgaria
skype: emphaze
Слава на Ахура Мазда, оказа се тривиален проблем :wink: След като диагностиката не показа никакви грешки, зачистиха масата и минуса на акумулатора + контактен спрей и проблемът е решен. Не ми се мисли какво ме очакваше, ако не се беше получило.

Надявам се информацията да е полезна на някой друг.

_________________
Mazda 6, GH Estate, 2008, 2.5L/125kW/170hp :lovemazda:


Върнете се в началото
  Профил    
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 4 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 24 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Форума се задвижва от phpBB® Forum Software © phpBB Group
www.mazdabg.com
национален фен клуб